<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="carsguide no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="carsguide no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="carsguide no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="carsguide no-js"> <!--<![endif]-->
<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google" content="nositelinkssearchbox" />
<meta property="fb:pages" content="143706887751" />
<link rel="apple-touch-icon-precomposed" href="/sites/all/themes/carsguide_theme/favicon-152.png?bust=v47" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/sites/all/themes/carsguide_theme/favicon-144.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/carsguide_theme/favicon-152.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/carsguide_theme/favicon-144.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/carsguide_theme/favicon-120.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/carsguide_theme/favicon-120.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sites/all/themes/carsguide_theme/favicon-72.png?bust=v47" />
<link rel="apple-touch-icon-precomposed" href="/sites/all/themes/carsguide_theme/favicon-57.png?bust=v47" />
<link rel="icon" sizes="32x32" href="/sites/all/themes/carsguide_theme/favicon-32.png?bust=v47" />
<meta name="twitter:title" content="VW boss Martin Winterkorn resigns over emissions scandal" />
<meta name="twitter:site" content="@carsguide" />
<link rel="publisher" href="https://plus.google.com/117765394071064821584" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0, minimal-ui" />
<meta name="twitter:description" content="Volkswagen CEO Martin Winterkorn has stepped down from the company over the emissions scandal as experts warn of an economic catastrophe bigger than Greece." />
<meta name="twitter:image" content="http://resources.carsguide.com.au/Volkswagen-CEO-Martin-Winterkorn.jpg" />
<meta property="og:image" content="http://resources.carsguide.com.au/Volkswagen-CEO-Martin-Winterkorn.jpg" />
<link rel="image_src" href="http://resources.carsguide.com.au/Volkswagen-CEO-Martin-Winterkorn.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="alternativeHeadline" content="VW boss Martin Winterkorn resigns over emissions scandal" />
<link rel="amphtml" href="http://www.carsguide.com.au/car-news/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976/amp" />
<link rel="shortcut icon" href="http://resources.carsguide.com.au/faviconv47.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Volkswagen CEO Martin Winterkorn has stepped down from the company over the emissions scandal as experts warn of an economic catastrophe bigger than Greece." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.carsguide.com.au/car-news/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976" />
<link rel="shortlink" href="http://www.carsguide.com.au/node/35976" />
<meta property="og:site_name" content="CarsGuide" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.carsguide.com.au/car-news/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976" />
<meta property="og:title" content="VW boss Martin Winterkorn resigns over emissions scandal" />
<meta property="og:description" content="Volkswagen CEO Martin Winterkorn has stepped down from the company over the emissions scandal as experts warn of an economic catastrophe bigger than Greece." />
  <title>VW boss Martin Winterkorn resigns over emissions scandal - Car News | CarsGuide</title>

  <!-- styles -->
  <link type="text/css" rel="stylesheet" href="//www.carsguide.com.au/misc/uhf/uhf.css?1482186364" media="all">
  <style type="text/css" media="all">
@import url("//www.carsguide.com.au/modules/system/system.base.css?oijp91");
@import url("//www.carsguide.com.au/modules/system/system.theme.css?oijp91");
</style>
<style type="text/css" media="all">
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/css/bootstrap/3.3.4.css?oijp91");
</style>

<!--[if gte IE 10]><!-->
<style type="text/css" media="all">
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/css/carsguide-new.css?oijp91");
</style>
<!--<![endif]-->

<!--[if lte IE 10]>
<style type="text/css" media="all">
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/css/output-new.css?oijp91");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("//www.carsguide.com.au/sites/all/modules/carsguide/cg_hmc_form/static/hmc.css?oijp91");
</style>
<style type="text/css" media="all">
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/lib/jquery.royalslider/9.5.4/royalslider/royalslider-custom.css?oijp91");
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/lib/jquery.royalslider/9.5.4/royalslider/skins/carsguide/rs-carsguide.css?oijp91");
@import url("//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/css/carsguide-fonts.css?oijp91");
</style>

  <!--[if lt IE 9]>
    <script src="/sites/all/themes/carsguide_theme/assets/lib/html5shiv/dist/html5shiv.js"></script>
    <script src="/sites/all/themes/carsguide_theme/assets/lib/respond.js/dest/respond.src.js"></script>
  <![endif]-->

  <!-- scripts -->
  <script type="text/javascript" defer="defer" src="//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/js/lib/gigya.js?oijp91"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/lib/layout.engine/0.8.1/layout.engine.min.js?oijp91"></script>
<script type="text/javascript" src="/sites/all/themes/carsguide_theme/assets/lib/requirejs/2.1.10/require.js" data-main="/sites/all/themes/carsguide_theme/assets/js/cg-main.js?bust=v47"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/lib/jquery/1.10.2/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//cdn.optimizely.com/js/2419140384.js"></script>
<script type="text/javascript" src="//www.carsguide.com.au/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.carsguide.com.au/misc/drupal.js?oijp91"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/modules/carsguide/carsguide_ads/js/carsguide-ads-api.js?oijp91"></script>
<script type="text/javascript" async="async" src="//www.carsguide.com.au/sites/all/modules/carsguide/cg_member/js/member.js?oijp91"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//www.carsguide.com.au/sites/all/modules/carsguide/cg_hmc_form/static/hmc.js?oijp91"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gstrEbIframeLocation = "sites/all/themes/carsguide_theme/assets/js/lib/eyeblaster/addineyeV2.html"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CGAPIEP = '//api.carsguide.com.au/tupac/';
window.CGExpresswayBaseURL = '//resources.carsguide.com.au/expressway/';

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"carsguide_theme","theme_token":"ZYREEJmEZUaQj6n3u2ojMGBVgSLb6s-0blGp2UP3Mao","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/carsguide\/cg_lazyload\/lazyload.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/css\/bootstrap\/3.3.4.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/css\/carsguide-new.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/css\/output-new.css":1,"sites\/all\/modules\/carsguide\/cg_hmc_form\/static\/hmc.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/lib\/jquery.royalslider\/9.5.4\/royalslider\/royalslider-custom.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/lib\/jquery.royalslider\/9.5.4\/royalslider\/skins\/carsguide\/rs-carsguide.css":1,"sites\/all\/themes\/carsguide_theme\/assets\/css\/carsguide-fonts.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"http:\/\/cdn.gigya.com\/JS\/socialize.js?apikey=3_72-vYxtNi_GOs8xQ263-WeJPN9baXYphR45EXX9CXGa0J7tFV5eTIq_24ATWlNre":1,"\/\/resources.carsguide.com.au\/expressway\/scripts\/resource-manager.min.js?prod-255":1,"\/\/tags.tiqcdn.com\/utag\/newsltd\/cars\/prod\/utag.js":1,"http:\/\/admin.brightcove.com\/js\/BrightcoveExperiences.js":1,"sites\/all\/modules\/carsguide\/cg_lazyload\/lazyload.js":1,"sites\/all\/modules\/carsguide\/carsguide_ads\/js\/traffic-source.js":1,"sites\/all\/themes\/carsguide_theme\/assets\/js\/lib\/plista.js":1,"sites\/all\/themes\/carsguide_theme\/assets\/js\/functions\/function.js":1,"sites\/all\/themes\/carsguide_theme\/assets\/js\/lib\/gigya.js":1,"sites\/all\/themes\/carsguide_theme\/assets\/lib\/layout.engine\/0.8.1\/layout.engine.min.js":1,"sites\/all\/themes\/carsguide_theme\/assets\/lib\/requirejs\/2.1.10\/require.js":1,"misc\/jquery.js":1,"\/\/cdn.optimizely.com\/js\/2419140384.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/carsguide\/carsguide_ads\/js\/carsguide-ads-api.js":1,"sites\/all\/modules\/carsguide\/cg_member\/js\/member.js":1,"sites\/all\/modules\/carsguide\/cg_hmc_form\/static\/hmc.js":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"carsguide_layout":{"nid":"35976"},"js":{"tokens":[]}});
//--><!]]>
</script>

    <script>dataLayer=[{"net_site":"cars","net_section":"editorial","net_subsec":"carnews","net_content_type":"story","ss_cg_make":"volkswagen","ss_cg_article_tags":"industrynews","ss_cg_author":"victoriacraw","ss_cg_published_year":"2015"}];</script><!-- Google Tag Manager --><noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-K2N2T5' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2N2T5');</script><!-- End Google Tag Manager --><script type="text/javascript">
    window.base_url = '//www.carsguide.com.au';
    window.current_path = 'node/35976';
    window.path_alias = 'car-news/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976';
    // default callback - so this can be overriden from any where.
    if (!window.UHFCallback) window.UHFCallback = function() {};
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-35976 node-type-story car-news submenu-active" >


  <!--[if lte IE 8]>
<script>document.location.href = 'https://members.carsguide.com.au/errors/old-browser.php';</script>
<![endif]-->
<div class="slim-banner-container hide">
  <div class="slim-banner">
    <div class="banner">
      <span class="banner-close-btn"></span>
      <img class="banner-logo" src="//res.cloudinary.com/carsguide/image/upload/v1/www/sites/all/themes/carsguide_theme/assets/images/mobile-app-banner.png" alt="carsguide.com.au">
      <div class="text-wrapper">
        <strong>CarsGuide app</strong>
        <span>Available <span class="hide ios">on the App Store</span> <span class="hide android"> in Google Play</span></span>
      </div>
      <a class="install-btn-ios hide ios" target="_blank "href="https://173848.measurementapi.com/serve?action=click&publisher_id=173848&site_id=102438&offer_id=404627&agency_id=992">View</a>
      <a class="install-btn-droid hide android" target="_blank" href="https://173848.measurementapi.com/serve?action=click&publisher_id=173848&site_id=102440&offer_id=404625&agency_id=992">VIEW</a>
    </div>
  </div>
</div>

<link rel="manifest" href="//www.carsguide.com.au/sites/all/themes/carsguide_theme/manifest.json">

<div id="universalH" class="uhf-header-wrapper uhf-collapsed universalHF">
    <header>
                <div class="uhf-logo">
            <a href="/" title="carsguide"><img src="//res.cloudinary.com/carsguide/image/upload/v1/www/sites/all/themes/carsguide_theme/assets/images/carsguide-logo-collapsed.png" alt="carsguide.com.au"></a>
        </div>

        <div class="uhf-shortlist-mobile uhf-clearfix">
            <a href="http://www.carsguide.com.au/my-shortlist"
               class="uhf-icon-star-new"
               data-gtm-category="header" data-gtm-action="click"
               data-gtm-label="member alert compare cars" data-gtm-value="">
                <span class="uhf-count-bubble" id="compare-count-responsive">0</span>
            </a>
        </div>

        <div class="uhf-mobile-menu-btn">

            <a href="javascript:void(0)" class="uhf-icon-paragraph uhf-open-menu"></a>
            <!-- <a href="javascript:void(0)" class="uhf-icon-cross uhf-close-menu"></a> -->
        </div>

        <div class="uhf-menu-wrapper">
            <!-- .main-nav -->
            <nav class="uhf-main-nav uhf-clearfix">
                <ul class="uhf-clearfix">
                    <li class="uhf-cars-for-sale uhf-dropdown-menu-toggle" id="view_car_deal">
                        <a href="/buy-a-car/new-and-used-car-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav cars for sale" data-gtm-value="">Cars For Sale</a>
                        <a href="javascript:void(0)" class="uhf-icon-arrow-up-down" data-toggle-target=".uhf-dropdown-menu-toggle"></a>
                        <ul class="uhf-dropdown-menu">
                            <li><a href="/buy-a-car/new-and-used-car-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav search cars" data-gtm-value="">Search Cars</a></li>
                            <li><a href="/buy-a-car/used-car-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav used cars search" data-gtm-value="">Used Cars Search</a></li>
                            <li><a href="/buy-a-car/new-car-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav new cars search" data-gtm-value="">New Cars Search</a></li>
                            <li><a href="/buy-a-car/advanced-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav advanced search" data-gtm-value="">Advanced Search</a></li>
                            <li><a href="/buy-a-car/dealer-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav find a dealer" data-gtm-value="">Find a Dealer</a></li>
                            <li><a href="http://www.carsguide.com.au/simple-search" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav what car should i buy" data-gtm-value="">What Car Should I Buy?</a></li>
                            <li><a href="/deals?main_nav" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav new car deals" data-gtm-value="">New Car Deals <span>New</span></a></li>
                        </ul>
                        <div class="uhf-arrow_box" data-condition="document.cookie.indexOf('show_car_deal_bubble') == -1 && window.path_alias == 'homepage'" data-callback="document.cookie = 'show_car_deal_bubble=1'">Check out New Car Deals now.</div>
                    </li>
                    <li class="uhf-sell-my-car uhf-dropdown-menu-toggle">
                        <a href="/sell-my-car" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav sell my car" data-gtm-value="">Sell My Car</a>
                        <a href="javascript:void(0)" class="uhf-icon-arrow-up-down" data-toggle-target=".uhf-dropdown-menu-toggle"></a>
                        <ul class="uhf-dropdown-menu">
                            <li><a href="https://sellmycar.carsguide.com.au/sell-your-car/quickstart" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav start my free ad" data-gtm-value="">Start My FREE Ad</a></li>
                            <li><a href="https://members.carsguide.com.au/manage-my-ad" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav edit your ad" data-gtm-value="">Edit Your Ad</a></li>
                            <li><a href="/car-valuation" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav value your car" data-gtm-value="">Value Your Car</a></li>
                            <li><a href="/selling-tips" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav car selling tips" data-gtm-value="">Car Selling Tips</a></li>
                        </ul>
                    </li>
                    <li class="uhf-car-reviews uhf-dropdown-menu-toggle">
                        <a href="/car-reviews" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav car reviews" data-gtm-value="">Car Reviews</a>
                        <a href="javascript:void(0)" class="uhf-icon-arrow-up-down" data-toggle-target=".uhf-dropdown-menu-toggle"></a>
                        <ul class="uhf-dropdown-menu">
                            <li><a href="/car-reviews-by-make" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav car reviews by make" data-gtm-value="">Car Reviews by Make</a></li>
                            <li><a href="/car-reviews/by-body-type" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav car reviews by body type" data-gtm-value="">Car Reviews by Body Type</a></li>
                            <li><a href="/used-car-reviews/by-make" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav used car reviews by make" data-gtm-value="">Used Car Reviews by Make</a></li>
                        </ul>
                    </li>
                    <li class="uhf-car-news uhf-dropdown-menu-toggle">
                        <a href="/car-news" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav car news" data-gtm-value="">Car News</a>
                        <a href="javascript:void(0)" class="uhf-icon-arrow-up-down" data-toggle-target=".uhf-dropdown-menu-toggle"></a>
                        <ul class="uhf-dropdown-menu">
                            <li><a href="/tags/motor-shows" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav motor shows" data-gtm-value="">Motor Shows</a></li>
                            <li><a href="/tags/concept-cars" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav concept cars" data-gtm-value="">Concept Cars</a></li>
                        </ul>
                    </li>
                    <li class="uhf-car-insurance">
                        <a href="/car-insurance" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav insurance" data-gtm-value="">Insurance</a>
                    </li>
                    <li class="uhf-car-advice uhf-dropdown-menu-toggle">
                        <a href="/car-advice" data-gtm-category="header" data-gtm-action="click" data-gtm-label="top nav car advice" data-gtm-value="">Car Advice</a>
                        <a href="javascript:void(0)" class="uhf-icon-arrow-up-down" data-toggle-target=".uhf-dropdown-menu-toggle"></a>
                        <ul class="uhf-dropdown-menu">
                            <li><a href="/car-advice/buyers-guide" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav buyers guide" data-gtm-value="">Buyers Guide</a></li>
                            <li><a href="/car-finance" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav car finance" data-gtm-value="">Car Finance</a></li>
                            <li><a href="/ask-the-guide" data-gtm-category="header" data-gtm-action="click" data-gtm-label="sub nav ask smithy" data-gtm-value="">Ask 'The Guide'</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
            <!-- //.main-nav -->

            <!-- #sign-and-search -->

            <div class="clearfix" id="compare-notification-container"></div>
            <div class="uhf-clearfix" id="uhf-sign-and-search">

                <div class="uhf-mobile-login-signup">
                    <span class="uhf-icon-person-man"></span><a href="https://members.carsguide.com.au/customer/account/create "><span>Register</span></a> or <a href="https://members.carsguide.com.au/customer/account/login/ ">Sign in</a>
                    <span class="uhf-login-signup uhf-desktop-only">
                        <a href="https://members.carsguide.com.au/customer/account/login/">Log in/Sign up</a>
                        <span id="cg-display-name-secondary" class="uhf-display-name">Guest</span>
                    </span>
                </div>

                <!-- #login-button-container -->
                <div id="uhf-login-button-container" data-memberurl="https://members.carsguide.com.au">

                    <div class="uhf-shortlist uhf-clearfix uhf-desktop-only">
                        <a href="http://www.carsguide.com.au/my-shortlist"
                           class="uhf-icon-star-new"
                           data-gtm-category="header" data-gtm-action="click"
                           data-gtm-label="member alert compare cars" data-gtm-value="">
                            My Shortlist
                            <span class="uhf-count-bubble" id="compare-count">0</span>
                        </a>
                    </div>

                    <div class="uhf-dropdown uhf-clearfix" id="uhf-login-state-container">
                        <a class="uhf-login-state-name uhf-clearfix" href="javascript:void(0)"><span class="uhf-icon-person-man"></span><span id="cg-display-name-primary">Register or Log in</span></a>

                        <!-- .dropdown-menu -->
                        <div class="uhf-dropdown-menu uhf-clearfix">
                            <ul class="uhf-counters">
                              <li class="uhf-logged-out-show uhf-desktop-only"><a href="https://members.carsguide.com.au/customer/account/create/" data-gtm-category="header" data-gtm-action="click" data-gtm-label="create account" data-gtm-value="">New to CarsGuide? Create an account</a></li>
                              <li class="uhf-logged-out-show uhf-desktop-only"><a href="https://members.carsguide.com.au/customer/account/" data-gtm-category="header" data-gtm-action="click" data-gtm-label="log in" data-gtm-value="">Already Registered? Log in</a></li>
                                <li class="uhf-logged-in-show"><a href="https://members.carsguide.com.au/customer/account/alerts/" data-gtm-category="header" data-gtm-action="click" data-gtm-label="member alert car alerts" data-gtm-value="">Car Alerts</a> <a href="https://members.carsguide.com.au/customer/account/alerts/" class="uhf-count" id="alerts-count"><span>0</span></a></li>
                                <li><a href="https://members.carsguide.com.au/manage-my-ad?ads=online" data-gtm-category="header" data-gtm-action="click" data-gtm-label="member alert your car ads" data-gtm-value="">Manage My Ad</a> <a href="https://members.carsguide.com.au/manage-my-ad?ads=online" class="uhf-count uhf-count-manage uhf-logged-in-show" id="ads-count"><span>0</span></a></li>

                                <!-- <li class="uhf-logged-in-show"><a href="https://members.carsguide.com.au/customer/account/alerts">Manage Car Alerts</a></li> -->
                                <li class="uhf-logged-in-show uhf-desktop-only"><a href="https://members.carsguide.com.au/customer/account/edit">Change My Details</a></li>
                                <li class="uhf-mobile-only uhf-btn-manage-account uhf-logged-in-show"><a href="https://members.carsguide.com.au/customer/account/edit/"><i class="uhf-icon-person-man"></i><span>My Profile</span></a></li>
                                <li class="uhf-logged-in-show uhf-logout"><a href="https://members.carsguide.com.au/cglogout-home.php"><i class="uhf-icon-logout"></i>Logout</a></li>
                            </ul>

                            <!-- .login-state -->
                            <div class="uhf-login-state uhf-clearfix">
                                <a href="https://members.carsguide.com.au/customer/account/edit/" class="uhf-btn-manage-account"><i class="uhf-icon-person-man"></i><span>My Profile</span></a>
                                <a href="https://members.carsguide.com.au/cglogout-home.php" class="uhf-btn-logout"><i class="uhf-icon-logout"></i><span>Logout</span></a>
                            </div>
                            <!-- //.login-state -->

                        </div>
                        <!-- //.dropdown-menu -->

                    </div>
                    <!-- //#login-state-container -->
                </div>
                <!-- //#login-button-container -->

                <!-- .search-box -->
                <div class="uhf-search-box">
                    <form name="header_search" action="/cs-search" method="get">
                        <div class="uhf-input-group">
                            <span class="uhf-input-group-addon uhf-icon-magnifying-glass"></span>
                            <input type="text" id="uhf-searchInput" name="keywords" value="" class="uhf-form-control uhf-search-text" placeholder="Search Car Reviews &amp; News">
                            <a href="javascript:void(0)" data-search-target=".uhf-search-box" class="uhf-input-group-addon uhf-icon-cross" data-gtm-category="header" data-gtm-action="click" data-gtm-label="search" data-gtm-value=""></a>
                        </div>
                    </form>
                </div>
                <!-- //.search-box -->

            </div>
            <!-- //#sign-and-search -->
        </div>

        <div class="clearfix hidden" id="shortlist-notification-container">
            <div class="padding">
                <h3>Congrats, you have added your first car to your shortlist!</h3>
                <p>This is where you can view and compare all the cars in your list.</p>
                <button type="button" onclick="window.UHFInitializer.firstCarPop.down();">Ok, got it</button>
            </div>
        </div>
        <!-- //.menu-wrapper -->
    </header>
</div>
<!--# generated at 2016-12-21 17:15:13 #-->

<div class="head_separator"></div>
<script type="text/javascript">
    // Member Centre Links
    var cgMemberUrl = "https://members.carsguide.com.au";
</script>

 	<div id="page_top_ad" class="ad-wrapper topLeaderBoardAd page_top_ad">
            		<script type="text/javascript">
                        // shared ad slot.
			if(document.body.clientWidth > 970) {
				document.write('<div class="ad-block ad-custom" data-ad-size="970x250,728x90"></div>');
			}
			else
			{
				cars.ads.put_ad(['724', 'leader'], ['0','m-banner']);
			}
                </script>
            		<script type="text/javascript">
			if(document.body.clientWidth > 970) {
				document.getElementById('page_top_ad').setAttribute("style","min-height:90px");
			}
			else
			{
				document.getElementById('page_top_ad').setAttribute("style","min-height:55px");
			}
                </script>
	</div>
	<!-- ./container ad-wrapper page_top_ad -->



<!-- .container -->
<div class="container">
    <!-- IE grayscale fallback -->
    <div class="element-invisible">
    <svg viewBox="0 0 640 360">
        <filter id="grayscale">
          <feColorMatrix type="saturate" values="0"/>
        </filter>
    </svg>
    </div>
    <!-- // IE grayscale fallback -->

    <!-- .dp-messages -->
    <div class="dp-messages">
            </div>
    <!-- //.dp-messages -->

</div>
<!-- //.container -->






<div class="content-detail no-title  clearfix">
    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="application/ld+json">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</script>
<!-- Content Start -->

<div class="content-top">
</div>

<div id="node-35976" class="page-container container">
  <div class="row">
    <div class="col-lg-9 col-md-8 one-col main-col">
              <header class="clearfix">
          <div class="field field-name-cg-article-tags field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
    <ul class="tag clearfix">
      <li class="nav-pill-item-first">
        <span>TAGS</span>
      </li>
      <li class="nav-pill-item">
    <a class="nav-pill" href="/volkswagen" title="Volkswagen" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Volkswagen">Volkswagen</a>
  </li><li class="nav-pill-item">
    <a class="nav-pill" href="/news/volkswagen" title="Volkswagen News" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Volkswagen News">Volkswagen News</a>
  </li><li class="nav-pill-item">
    <a class="nav-pill" href="/industry-news" title="Industry news" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Industry news">Industry news</a>
  </li>    </ul>
</div>
      </div>
</div>
          <div class="field field-name-title"><h1 class="super">VW boss Martin Winterkorn resigns over emissions scandal</h1></div><div class="field field-name-cg-article-attribution field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- attribution -->
<div class="attribution clearfix">

  <div class="published pull-left">
    24 September 2015  </div>
  <span class="pull-left">&nbsp;by&nbsp;</span>
  <div class="authors pull-left">
    <!-- .author -->
<div class="author pull-left">

  
  <div class="author-name pull-left">
    <a href="/authors/victoria-craw"title="Victoria Craw">Victoria Craw</a>
      </div>

</div>
<!-- //.author -->
  </div>

  <!--
  <div class="categories pull-left">

    <p class="category-name">
      <a href="/car-news" title="Car News">Car News</a>
      <i class="dot">&middot;</i>
    </p>

  </div>
  -->

      <div class="source pull-left">
      ,&nbsp;News Corp Australia network    </div>

  
</div>
<!-- //.attribution --></div>
      </div>
</div>
<div class="field field-name-cg-article-hero field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">    <!-- .panel-hero-article -->
            <div class="carousel-wrapper panel panel-hero-article panel-">
            <!-- .hero-image -->
            <div class="carousel slide hero-image " data-slides-spacing="24" data-mobile-slides-spacing="12" data-thumbnail-spacing="12" data-mobile-thumbnail-spacing="12">
              <img class="lazyload" data-src="//res.cloudinary.com/carsguide/image/upload/f_auto,t_cg_hero_large/v1/editorial/Volkswagen-CEO-Martin-Winterkorn.jpg" src="https://res.cloudinary.com/carsguide/image/upload/v1/www/sites/all/modules/carsguide/cg_lazyload/transparent.gif" alt="VW boss Martin Winterkorn resigns over emissions scandal" title="VW boss Martin Winterkorn resigns over emissions scandal" /><noscript><img src="//res.cloudinary.com/carsguide/image/upload/f_auto,t_cg_hero_large/v1/editorial/Volkswagen-CEO-Martin-Winterkorn.jpg"></noscript>                              <!-- .hero_caption -->
                <div class="hero_caption">
                  Martin Winterkorn Picture: AP/Photo/Markus Schreiber.                </div>
                <!-- //.hero_caption -->
                          </div>
            <!-- //.hero-image -->
                            <!-- .hero-ad -->
                <div class="hero-ad"></div>
                <!-- //.hero-ad -->
                    </div>
    <!-- //.panel-hero-article -->
</div>
      </div>
</div>
                  </header>
            <div class="content clearfix">
        <div class="row">
                    <div class="full-width content-inner ">
                        <div class="field field-name-cg-article-body field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="field field-name-body">
  <p>Volkswagen CEO Martin Winterkorn has stepped down from the company over the emissions scandal as experts warn of an economic catastrophe bigger than Greece. The auto behemoth is Germany's largest car maker and biggest employer, with 270,000 people on staff.</p><p>But that is just a fraction of the number that could be affected if the fallout spreads to suppliers and other automakers in Germany — Europe's largest economy — where nearly a million people are employed by the car industry alone.</p><p>"All of a sudden, Volkswagen has become a bigger downside risk for the German economy than the Greek debt crisis," ING chief economist Carsten Brzeski told Reuters.</p><p>"If Volkswagen's sales were to plunge in North America in the coming months, this would not only have an impact on the company, but on the German economy as a whole."</p><p><strong>Related:</strong> <a href="/car-news/does-the-vw-diesel-scandal-affect-you-35974">Am I affected?</a><br /><strong>More:</strong> <a href="/car-news/vw-diesel-scandal-goes-global-35959">VW diesel scandal goes global</a><br /><strong>Also:</strong> <a href="/car-news/vw-launches-investigation-into-diesel-emissions-scandal-35953">VW launches investigation into emissions scandal</a></p><p>The US Environmental Protection Agency says Volkswagen could face penalties reaching $AU25 billion over rigged emissions tests on its cars. A staggering $28 billion was wiped off the company's value this week, with some experts wondering whether it will be able to survive.</p><p>"That's why this scandal is not a trifle. The German economy has been hit at its core," said Michael Huether, head of Germany's IW economic institute.</p><p>The German government has talked down the broader impact, insisting the "highly innovative and very successful industry" would remain an "important pillar" of the German economy.</p><p>In a statement announcing his departure, outgoing CEO Mr Winterkorn said he was "shocked by the events" and stunned that misconduct on such a scale was possible.</p><p>"As CEO I accept responsibility for the irregularities that have been found in diesel engines and have therefore requested the Supervisory Board to agree on terminating my function as CEO of the Volkswagen Group.<br /><br />I am doing this in the interests of the company even though I am not aware of any wrong doing on my part," he said. "Volkswagen needs a fresh start - also in terms of personnel. I am clearing the way for this fresh start with my resignation."</p><p>Mr Winterkorn said the company must continue to seek the truth behind the scandal, saying it's "the only way to win back trust. I am convinced that the Volkswagen Group and its team will overcome this grave crisis."</p><p><a href="/car-news/does-the-vw-diesel-scandal-affect-you-35974">The resignation caps off a horrific few days for the famed German car manufacturer</a> after research by the International Council on Clean Transportation alleged the company used "defeat devices" on diesel cars between 2009 and 2015 to circumvent the results of emissions test. The stunning results were found after simply driving the cars on five routes and finding a huge discrepancy between their testing results and real-life performance.</p><blockquote><p>Volkswagen said it will announce a new chief executive on Friday.</p></blockquote><p>On Tuesday, Volkswagen admitted 11 million of its cars around the world contained the device, a huge jump from the 482,000 initially identified by the US Environmental Protection Agency.</p><p>The company now faces fines that could run into the tens of billions of dollars in the US while <a href="/car-news/vw-diesel-scandal-goes-global-35959">other countries are launching investigations of their own</a>. German public prosecutors are also considering launching a criminal inquiry into what went on at the company.</p><p>Mr Winterkorn initially admitted Volkswagen had "totally screwed up" and set $10 billion aside to cover the costs of the scandal. However by Wednesday pressure had become to much to bear and he finally stepped down.</p><p>The decision led to a bounce in sharemarkets for the company which saw $28 billion wiped off its value this week. Volkswagen said it will announce a new chief executive on Friday.</p><blockquote><p>The testing revealed Volkswagen cars were spewing out up to 40 times more pollution than allowed under Environmental Protection Agency limits.</p></blockquote><p>Nitrogen oxide glasses can cause breathing problems and lung infections in humans and in 2012 the World Health Organisation classified diesel fumes as cancer-causing. They can also damage the environment, naimals and plants and are a key contributor to global warming.</p><p>The testing revealed Volkswagen cars were spewing out up to 40 times more pollution than allowed under Environmental Protection Agency limits.</p><p>Senior Fellow at the International Council on Clean Transportation John German, who discovered the extraordinary result said they ran the program to show "US diesels are clean".</p><p>Instead, it led to <a href="/car-news/vw-launches-investigation-into-diesel-emissions-scandal-35953">one of the biggest scandals in car manufacturing history</a> which has left the future of the company in doubt and will likely force them to have to recall nearly 500,000 cars including the Jetta, Golf, Beetle and Audi A3 models dating back to 2009.</p></div>
</div>
      </div>
</div>
                          <div class="streamonya">
                                    <!-- Display video ad if the section is carnews -->
                    <script>
                        if(jQuery('.main-col').width() >= 320 && window.dataLayer[0]['net_subsec'] == 'carnews') {
                            cars.ads.put_ad([270, 'streamonya']);
                        }
                    </script>
                              </div>
                      </div>
        </div>
      </div>
              <section class="summary">
                      <div class="summary-panel">
              <div class="field field-name-car-sales-carousel-ajax field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-carsguide-layout-car-sales-carousel-ajax" class="block block-carsguide-layout">

    
  <div class="content">
    <div class="car-for-sale-carousel-box" data-ajax-type="car-for-sale" data-ajax-url="/car-for-sale/node/35976/car_sales_carousel"></div><div class="car-for-sale-loading"></div>  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-cg-related-articles-detailed field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="slider-list">
    <div class="slider-item">
        <h2>Related articles</h2>
    </div>
</div>
<div class="title-list">
    <ul>
        
<li class="link-list-item">
  <a href="/car-news/allspace-becomes-second-vw-tiguan-model-49167" title="Allspace becomes second VW Tiguan model" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Allspace becomes second VW Tiguan model">Allspace becomes second VW Tiguan model</a><br/>
  <sub>20 December 2016 by Tung Nguyen</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/mazda-rx-8-vw-tiguan-and-merc-s-class-recalled-49157" title="Mazda RX-8, VW Tiguan and Merc S-Class recalled" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Mazda RX-8, VW Tiguan and Merc S-Class recalled">Mazda RX-8, VW Tiguan and Merc S-Class recalled</a><br/>
  <sub>16 December 2016 by Daniel Gardner</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/government-gives-green-light-for-volkswagen-diesel-recall-47783" title="Government gives green light for Volkswagen diesel recall" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Government gives green light for Volkswagen diesel recall">Government gives green light for Volkswagen diesel recall</a><br/>
  <sub>5 December 2016 by Tim Robson</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/volkswagen-tiguan-wins-2016-car-of-the-year-47490" title="Volkswagen Tiguan wins 2016 Car of the Year" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Volkswagen Tiguan wins 2016 Car of the Year">Volkswagen Tiguan wins 2016 Car of the Year</a><br/>
  <sub>2 December 2016 by Paul Gover</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/volkswagen-teases-arteon-cc-replacement-ahead-of-geneva-47454" title="Volkswagen teases Arteon CC replacement ahead of Geneva" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Volkswagen teases Arteon CC replacement ahead of Geneva">Volkswagen teases Arteon CC replacement ahead of Geneva</a><br/>
  <sub>29 November 2016 by Andrew Chesterton</sub>
</li>
    </ul>
</div></div>
      </div>
</div>
              <div class="field field-name-cg-article-tags field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
    <ul class="tag clearfix">
      <li class="nav-pill-item-first">
        <span>TAGS</span>
      </li>
      <li class="nav-pill-item">
    <a class="nav-pill" href="/volkswagen" title="Volkswagen" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Volkswagen">Volkswagen</a>
  </li><li class="nav-pill-item">
    <a class="nav-pill" href="/news/volkswagen" title="Volkswagen News" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Volkswagen News">Volkswagen News</a>
  </li><li class="nav-pill-item">
    <a class="nav-pill" href="/industry-news" title="Industry news" data-gtm-category="related editorial links" data-gtm-label="tags" data-gtm-action="click" data-gtm-value="Industry news">Industry news</a>
  </li>    </ul>
</div>
      </div>
</div>
            </div>
                                <div class="summary-ext clearfix">
              <div class="field field-name-cg-plista-widget field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div data-widget="plista_widget_underArticle_combined"></div></div>
      </div>
</div>
<div class="field field-name-cg-comments-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="comments">
    <h2>Comments</h2>
    <div id="commentsDiv"></div>
</div>
</div>
      </div>
</div>
            </div>
                  </section>
          </div>
          <aside class="col-lg-3 col-md-4">
                            <div class="field field-name-cg-newsletter-subscription field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><!-- Begin MailChimp Signup Form -->
<div class="right-aside-item sign-up-inbox clearfix">
    <h3 class="title"><label for="mce_585bd0ed4a900_EMAIL">Get the latest news, reviews and advice every week</label></h3>
    <form action="//carsguide.us2.list-manage.com/subscribe/post?u=ec209d40e56b5d78a7a7b7fd6&id=eb347326c5"
          method="post" 
          name="mc-embedded-subscribe-form" 
          class="validate" 
          target="mc_embed_signup_target" 
          novalidate
          data-test='^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$'
          onsubmit="return window.fn_mc_embed_signup.onsubmit(this);"
          >
        <div class="input-row-group clearfix">
            <div class="input-wrapper email form-group">
                <input type="email" class="form-control" name="EMAIL" id="mce_585bd0ed4a900_EMAIL" placeholder="Enter your email address" required aria-describedby="input_585bd0ed4a900_status">
            </div>
            <input type="submit" class="cg-btn-news" value="Subscribe">
        </div>
        <div class="input-row-group">
            <span id="input_585bd0ed4a900_status"></span>
        </div>
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <span style="position: absolute; left: -5000px;"><input type="text" name="b_ec209d40e56b5d78a7a7b7fd6_eb347326c5" tabindex="-1" value=""></span>
    </form>
    <iframe name="mc_embed_signup_target" width="0" height="0" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="javascript:void(0)" style="border: 0px; vertical-align: bottom; visibility: hidden; display: none;"></iframe>
    <script>
    window.fn_mc_embed_signup = {
        'onsubmit' : function( form ){
            this.$ = jQuery;
            this.form = this.$( form );
            this.form_email = this.form.find( '[name="EMAIL"]' );
            this.describedby = this.form.find( '[id="' + this.form_email.attr("aria-describedby") + '"]' );
            this.input_wrapper = this.$( this.form_email.closest( '.form-group' ) );
            
            this.remove_status();
            
            var bln_success = this.test( this.form.attr('data-test'), this.form_email.val() );
            
            if( !bln_success ){
                this.failed();
            }else{
                this.success();
            }
            
            return bln_success;
        }
        , 'test' : function( regexp, text ){
            return ( new RegExp( regexp, 'i' ) ).test( text );
        }
        , 'remove_status' : function(){
            this.describedby.text('');
            this.describedby.removeClass('red green msg-box');
            this.describedby.closest('.input-row-group').removeClass('msg-row');
            this.input_wrapper.removeClass( 'has-error' );
            this.form_email.closest('.input-row-group').removeClass('hidden');
        }
        , 'failed' : function(){
            this.describedby.text( 'Please enter in a valid email address' );
            this.describedby.addClass('red');
            this.describedby.closest('.input-row-group').addClass('msg-row');
            this.input_wrapper.addClass( 'has-error' );
        }
        , 'success' : function(){
            this.describedby.html( '<span class="icon-tick"></span> <strong>Nice one!</strong> Confirmation email sent :)' );
            this.describedby.addClass('green-bg msg-box');
            this.form_email.closest('.input-row-group').addClass('hidden');
            
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
                'event': 'editorialSubscription',
                'gtm.element.dataset.gtmCategory': 'newsletter subscription',
                'gtm.element.dataset.gtmAction': 'subscribe',
                'gtm.element.dataset.gtmLabel': 'confirmation',
                'gtm.element.dataset.gtmValue': ''
            });
        }
    };
    </script>
</div>
<!-- End MailChimp Signup Form --></div>
      </div>
</div>
<div class="field field-name-ad-right-col-pos-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="right-col-ad">
        <script>
      cars.ads.put_ad([1023, 'halfpage'], [0,'mrec']);
    </script>
    </div></div>
      </div>
</div>
<div class="field field-name-car-sale-2-col-ajax field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-carsguide-layout-car-sales-2-cols-ajax" class="block block-carsguide-layout">

    
  <div class="content">
    <div class="car-for-sale-2-col-box" data-ajax-type="car-for-sale" data-ajax-url="/car-for-sale/node/35976/car_sales_2_cols"></div><div class="car-for-sale-loading"></div>  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-cg-hmc-form-widget field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-cg-hmc-form-cg-hmc-form" class="block block-cg-hmc-form">

    
  <div class="content">
    <div id="hmc_form_container">
  <script>
    //flag from optimizely to disable/enable module
    if (!window.doNotShowHMCForm) {
      CG_HMC_FORM.state = {"size":"medium","budget":50000,"condition":["new","used"]};
      CG_HMC_FORM.URL = 'http://www.carsguide.com.au/simple-search/results';
      CG_HMC_FORM.elements = {"config":{"size":{"city":"City","off_road":"Off-road","family_friendly":"Family","touring":"Big trips","sports":"Sports","commercial":"Ute","small":"Small","medium":"Medium","large":"Large"},"icon_style":{"city":"icon-lifestyle-city","off_road":"icon-lifestyle-off-road","family_friendly":"icon-lifestyle-family","touring":"icon-lifestyle-big-trips","sports":"icon-lifestyle-sport","commercial":"icon-lifestyle-utility","small":"icon-lifestyle-small","medium":"icon-lifestyle-medium","large":"icon-lifestyle-large"},"condition":{"new":"New car","used":"Used car"},"budget":{"1000":"$1,000","2000":"$2,000","2500":"$2,500","3000":"$3,000","5000":"$5,000","7500":"$7,500","10000":"$10,000","15000":"$15,000","20000":"$20,000","25000":"$25,000","30000":"$30,000","35000":"$35,000","40000":"$40,000","45000":"$45,000","50000":"$50,000","60000":"$60,000","70000":"$70,000","80000":"$80,000","90000":"$90,000","100000":"$100,000","150000":"$150,000","200000":"$200,000"}},"main":{"template":"\n<form class=\"hmcForm\">\n  <h3 class=\"widget-heading\">What car should I buy?<\/h3>\n\n  <div class=\"hmcForm--subHeading\">3 simple steps to find a car that suits your needs.<\/div>\n  <div class=\"hmcForm--section hmcForm--sectionLifestyle clearfix\"><h3 class=\"hmcForm--sectionHeading\">\n      1. Which car fits your lifestyle?<\/h3>\n\n    <div class=\"hmcForm--sectionContent\">:size<\/div>\n  <\/div>\n  <div class=\"hmcForm--section clearfix\"><h3 class=\"hmcForm--sectionHeading\">\n      2. What's your budget?<\/h3>\n\n    <div class=\"hmcForm--sectionContent\"><select\n        class=\"form-control hmcForm--select\" onChange=\"CG_HMC_FORM.setElementState(this)\"\n        name=\"budget\" id=\"hmc_budget\">\n        <option title=\"Select\" value=\"\">Select<\/option>\n        :budget<\/select>\n    <\/div>\n  <\/div>\n  <div class=\"hmcForm--section clearfix\"><h3 class=\"hmcForm--sectionHeading\">\n      3. Condition of car?<\/h3>\n\n    <div class=\"hmcForm--sectionContent\">:condition<\/div>\n  <\/div>\n  <div class=\"hmcForm--section hmcForm--btnWrapper clearfix\">\n    <div class=\"hmcForm--btnSumbitContainer\">\n      <button class=\"btn btn-primary btn-arrowRight btn-wide\" type=\"button\" data-gtm-category=\"Simple Search widget\"\n              data-gtm-action=\"Search\" data-gtm-label=\"Simple Search widget submit\" data-gtm-value=\"\"\n              name=\"button\" onClick=\"return CG_HMC_FORM.submit();\">Find my next car\n      <\/button>\n    <\/div>\n  <\/div>\n<\/form>"},"sub":[{"template":"\n    <div class=\"sizeOption sizeOption-grey sizeOption-:value sizeOption-multiHeight\">\n      <input type=\"radio\" name=\"size\" onClick=\"CG_HMC_FORM.setElementState(this)\"\n             value=\":value\" :selected id=\"sizeOption_:value\">\n      <label class=\"sizeOption--label\"\n             for=\"sizeOption_:value\">:label<\/label>\n    <\/div>","name":"size","selected":"checked=\"checked\""},{"name":"budget","template":"<option title=\":value\" :selected value=\":value\">:label<\/option>","selected":"selected=\"selected\""},{"name":"condition","template":"\n    <div class=\"cgCheckBox cgCheckBox-inline\">\n      <input type=\"checkbox\" name=\"condition\"\n      onClick=\"CG_HMC_FORM.setElementState(this)\"\n      value=\":value\" :selected id=\"condition_:value\">\n      <label class=\"cgCheckBox--label\" for=\"condition_:value\">:label<\/label>\n    <\/div>","selected":"checked=\"checked\""}]};
      CG_HMC_FORM.init(document.getElementById('hmc_form_container'));
    }
  </script>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-cg-related-articles field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2>Related articles</h2>
    <ul>
        
<li class="link-list-item">
  <a href="/car-news/allspace-becomes-second-vw-tiguan-model-49167" title="Allspace becomes second VW Tiguan model" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Allspace becomes second VW Tiguan model">Allspace becomes second VW Tiguan model</a><br/>
  <sub>20 December 2016 by Tung Nguyen</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/mazda-rx-8-vw-tiguan-and-merc-s-class-recalled-49157" title="Mazda RX-8, VW Tiguan and Merc S-Class recalled" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Mazda RX-8, VW Tiguan and Merc S-Class recalled">Mazda RX-8, VW Tiguan and Merc S-Class recalled</a><br/>
  <sub>16 December 2016 by Daniel Gardner</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/government-gives-green-light-for-volkswagen-diesel-recall-47783" title="Government gives green light for Volkswagen diesel recall" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Government gives green light for Volkswagen diesel recall">Government gives green light for Volkswagen diesel recall</a><br/>
  <sub>5 December 2016 by Tim Robson</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/volkswagen-tiguan-wins-2016-car-of-the-year-47490" title="Volkswagen Tiguan wins 2016 Car of the Year" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Volkswagen Tiguan wins 2016 Car of the Year">Volkswagen Tiguan wins 2016 Car of the Year</a><br/>
  <sub>2 December 2016 by Paul Gover</sub>
</li>

<li class="link-list-item">
  <a href="/car-news/volkswagen-teases-arteon-cc-replacement-ahead-of-geneva-47454" title="Volkswagen teases Arteon CC replacement ahead of Geneva" data-gtm-category="related editorial links" data-gtm-label="related articles" data-gtm-action="click" data-gtm-value="Volkswagen teases Arteon CC replacement ahead of Geneva">Volkswagen teases Arteon CC replacement ahead of Geneva</a><br/>
  <sub>29 November 2016 by Andrew Chesterton</sub>
</li>
    </ul>
</div>
      </div>
</div>
<div class="field field-name-related-pages field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">    <h2>Related pages</h2>
    <ul class="link-list">
                <li><a href="/volkswagen" title="Volkswagen " data-gtm-category="related editorial links" data-gtm-label="related pages" data-gtm-action="click" data-gtm-value="Volkswagen ">Volkswagen </a></li>
                <li><a href="/industry-news" title="Industry news" data-gtm-category="related editorial links" data-gtm-label="related pages" data-gtm-action="click" data-gtm-value="Industry news">Industry news</a></li>
            </ul>

</div>
      </div>
</div>
<div class="field field-name-cg-recommended-search-links field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
    <h2>Related cars for sale</h2>
    <ul class="link-list">
                            <li><a href="/buy-a-car/all-new-and-used/all-states/all-locations/all-bodytypes/all-makes?section=car-news_search_link" data-gtm-category="editorial to cars for sale" data-gtm-label="related searches" data-gtm-action="click - search">Search Volkswagen cars for sale</a></li>
                  </ul>

</div>
      </div>
</div>
<div class="field field-name-cg-plista field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <script>
            if(jQuery(document).width() >= 1024) {
              document.write('<div data-widget="plista_widget_sidebar"></div>');
            }
        </script></div>
      </div>
</div>
                <div id="fixed_float_top"></div>
        <div class="right-aside-ads-item clearfix" id="fixed_float_ad" data-stop-at="1023">
                        <script>
              // shared ad slot.
              cars.ads.put_ad([1023, 'halfpage'], [0,'mrec']);
            </script>
                    </div>      </aside>

      </div>
</div>

<!-- Content End -->

<!-- Needed to activate display suite support on forms -->
  </div>
</div>
  </div>
</div>
  <div class="region region-page-footer">
    <script class="kxint" data-namespace="carsguide" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
  (function(){
    function retrieve(n){
      var m, k='kxcarsguide_'+n,ls=(function(){
          try{
            return window.localStorage;
          }catch(e){
            return null;
          }
        })();
      if (ls) {
        return ls[k] || "";
      } else if (navigator.cookieEnabled) {
        m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || "";
      } else {
        return '';
      }
    }
    Krux.user = retrieve('user');
    Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
  })();
</script>  </div>

<div class="footer">

    <div class="container-fluid ad-wrapper">
        
        <!-- .ad-block.ad-leader -->
        <script>cars.ads.put_ad(['1000', 'leader'], ['0','m-banner'],['position',2]);</script>
        <!-- // .ad-block.ad-leader -->
            

    </div>

    
<footer id="universalF" class="universalHF">
    <div class="uhf-footer-upper">
        <div class="uhf-container">
            <div class="uhf-footer-nav">
                <ul>
                    <li>
                        <a href="/about-carsguide" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer about carsguide" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-info"></span>
                            <span class="uhf-title">About CarsGuide</span>
                        </a>
                    </li>
                    <li>
                        <a href="/careers" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer careers" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-briefcase"></span>
                            <span class="uhf-title">Careers</span>
                        </a>
                    </li>
                    <li>
                        <a href="/dealer" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer for dealers" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-people"></span>
                            <span class="uhf-title">For Dealers</span>
                        </a>
                    </li>
                    <li>
                        <a href="/media-centre" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer media centre" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-media"></span>
                            <span class="uhf-title">Media Centre</span>
                        </a>
                    </li>
                    <li>
                        <a href="/help-security-centre" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer help & security centre" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-help"></span>
                            <span class="uhf-title">Help &amp; Security Centre</span>
                        </a>
                    </li>
                    <li>
                        <a href="/contact-us" data-gtm-category="footer" data-gtm-action="click" data-gtm-label="footer contact us" data-gtm-value="">
                            <span class="uhf-icon uhf-icon-paper-plane"></span>
                            <span class="uhf-title">Contact Us</span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="uhf-footer-lower">
        <div class="uhf-container">
            <div class="uhf-footer-links">
                <a href="/conditions-of-use">Terms</a> •
                <a href="/privacy-policy">Privacy</a> •
                <a href="/site-map">Site Map</a>
                <span class="uhf-copyright" alt="prod-255">&copy; 2016 Carsguide.com.au. All rights reserved.</span>
                <span class="uhf-copyright">ABN: 37 150 757 574</span>
            </div>

            <div class="uhf-social-links">
                <a href="https://www.facebook.com/carsguide.australia" class="uhf-icon uhf-icon-facebook"></a>
                <a href="https://twitter.com/Carsguide" class="uhf-icon uhf-icon-twitter"></a>
                <a href="https://plus.google.com/+carsguide/posts" class="uhf-icon uhf-icon-googleplus"></a>
                <a href="http://www.youtube.com/user/CARSguideVideo" class="uhf-icon uhf-icon-youtube"></a>
            </div>
        </div>
    </div>

    <!-- .app-link-container -->
		<div class="uhf-footer-app-links">
      <div class="uhf-container">
        <div class="app-links-title">Download the CarsGuide app</div>
        <a href="https://173848.measurementapi.com/serve?action=click&publisher_id=173848&site_id=102438&offer_id=384950&agency_id=992" target="_blank"><img src="//res.cloudinary.com/carsguide/image/upload/v1/www/sites/all/themes/carsguide_theme/assets/images/Download_on_the_App_Store_Badge.svg" alt="Download from the AppStore"></a>
        <i class="seperator"></i>
        <a href="https://173848.measurementapi.com/serve?action=click&publisher_id=173848&site_id=102440&offer_id=390819&agency_id=992" target="_blank"><img src="//res.cloudinary.com/carsguide/image/upload/v1/www/sites/all/themes/carsguide_theme/assets/images/Download_google_play_badge.png" alt="Get it on Google Play"></a>
      </div>
		</div>
		<!-- .app-link-container -->

    <div class="uhf-footer-partner">
        <div class="uhf-container">
            <div class="uhf-footer-links">
                <span class="uhf-separator">Partner sites:</span>
                <a href="http://www.news.com.au">news.com.au</a>
                <span class="uhf-separator">|</span>
                <a href="http://www.realestate.com.au">realestate.com.au</a>
                <span class="uhf-separator">|</span>
                <a href="http://www.foxsports.com.au">foxsports.com.au</a>
                <span class="uhf-separator">|</span>
                <a href="http://www.taste.com.au">taste.com.au</a>
                <span class="uhf-separator">|</span>
                <a href="http://www.homeimprovementpages.com.au/">hipages.com.au</a>
            </div>
        </div>
    </div>
    <script>var imported = document.createElement('script');imported.src = '//resources.carsguide.com.au/expressway/scripts/ads.js?prod-255';document.head.appendChild(imported);</script>
    <script src="//survey.g.doubleclick.net/async_survey?site=hqpvayk2z7twnueab2lj5gknna" async></script>
</footer>
<!-- Nielsen SDK initialization -->
<script	type="text/javascript"	src="http://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script	type="text/JavaScript">
  var	_nolggGlobalParams	=	{
    sfcode: "dcr",
    apid: "P7EC90442-1A91-4AE9-B164-F4B88422ABCF",
    apn: "CarsGuide"
  };
  var	nSdkInstance	=	NOLCMB.getInstance(_nolggGlobalParams.apid);
  nSdkInstance.ggInitialize(_nolggGlobalParams);
// end of Nielsen SDK initialization
// Nielsen SDK fire event
  var timeInSeconds = Math.floor(Date.now() / 1000),
      sectionName = document.querySelector('.carsguide-dora') ? '' : 'Carsguide-editorial',
      dcrStaticMetadataObject = {
        type:"static",
        dataSrc:"cms",
        assetid:"id-" + timeInSeconds,
        section:sectionName
      },
      cgPage = document.URL.split('/').pop(),
      // A list of pages we don't want to fire the Nielsen SDK event on due to an issue with ios app double firing
      cgPageBlacklist = ['about-carsguide', 'conditions-of-use', 'privacy-policy', 'help-security-centre'];
  // Only fire the Nielsen SDK event if the current url does not contain any of the black listed pages above
  if (!new RegExp(cgPageBlacklist.join("|")).test(cgPage)) {
    nSdkInstance.ggPM("staticstart",dcrStaticMetadataObject);
  }
</script>
<!-- end if Nielsen SDK fire event -->

</div>
<!-- // footer -->
<script type="text/javascript" async="async" src="//www.carsguide.com.au/sites/all/modules/contrib/picture/picturefill2/picturefill.min.js?v=2.3.1"></script>
<script type="text/javascript" async="async" src="//www.carsguide.com.au/sites/all/modules/contrib/picture/picture.min.js?v=7.39"></script>
<script type="text/javascript" src="//cdn.gigya.com/JS/socialize.js?apikey=3_72-vYxtNi_GOs8xQ263-WeJPN9baXYphR45EXX9CXGa0J7tFV5eTIq_24ATWlNre"></script>
<script type="text/javascript" async="async" src="//resources.carsguide.com.au/expressway/scripts/resource-manager.min.js?prod-255"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.ads_extra = window.ads_extra || {};
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//tags.tiqcdn.com/utag/newsltd/cars/prod/utag.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
utag_data = window.utag_data || {};
  utag_data.ad_ajax = true;
  utag_data.net_pn = "carsguide | motoring";
  var wut = window.utag_data || (window.utag_data = {});
  wut.ad_net = "87064291";
  wut.ad_unit = "carsguide";
  var wa = window.ads_api = window.ads_api || {}, wac = wa.conf = wa.conf || {};
  wac.double_slash = false;
  utag_data = window.utag_data || {};jQuery.extend(utag_data, {"net_site":"carsguide","net_section":"motoring","net_subsec":"editorial","net_subsubsec":"carnews","net_content_type":"story","ss_cg_make":"volkswagen","contentid":"35976"});utag_data.make="volkswagen";
utag_data.ad_sec1="news";
window.ads_extra = window.ads_extra || {};
window.ads_extra.make="volkswagen";
window.ads_extra.relatedtags="volkswagen,industrynews,carnews";
window.ads_extra.contentid="35976";
utag_data.ad_pagetype="article";
utag_data.adsense_client='ca-nd-carsguide_js';
utag_data.adsense_channel='content';
utag_data.ad_krux_segs=Krux.segments;
utag_data.ad_krux_user=Krux.user
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($){$(function(){if(!$("html").hasClass("lt-ie9")){$page_first_load = true;$(".carsguide .container .field-name-field-rival-reviews > div").prepend("<div id='review_rivals_real_window_width'></div>");$first_load_window_width = $(".carsguide .container .field-name-field-rival-reviews > div #review_rivals_real_window_width").css("width");function review_rivals_display_different_ads(){$real_css_window_width = $(".carsguide .container .field-name-field-rival-reviews > div #review_rivals_real_window_width").css("width");if($real_css_window_width == "768px"){if($page_first_load == true){$(".carsguide .container .field-name-field-rival-reviews > div").prepend("<div class='ad-block ad-custom' data-ad-size='768x415' style='width: 345px; height: 379px; margin-right: 30px; float: left;'></div>");$page_first_load = false;}else{if($first_load_window_width != "768px" && $(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").length){$(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").remove();}}}else if($real_css_window_width == "992px"){if($page_first_load == true){$(".carsguide .container .field-name-field-rival-reviews > div").prepend("<div class='ad-block ad-custom' data-ad-size='992x391' style='width: 302px; height: 355px; margin-right: 16px; float: left;'></div>");$page_first_load = false;}else{if($first_load_window_width != "992px" && $(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").length){$(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").remove();}}}else if($real_css_window_width == "1200px"){if($page_first_load == true){$(".carsguide .container .field-name-field-rival-reviews > div").prepend("<div class='ad-block ad-custom' data-ad-size='1200x427' style='width: 366px; height: 391px; margin-right: 21px; float: left;'></div>");$page_first_load = false;}else{if($first_load_window_width != "1200px" && $(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").length){$(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").remove();}}}else{if($(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").length){$(".carsguide .container .field-name-field-rival-reviews > div div.ad-block.ad-custom").remove();}}}review_rivals_display_different_ads();$(window).resize(function(){review_rivals_display_different_ads();});}});})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) { window.gigya_params = {categoryID: 'article_comments', streamID: '/car-news/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976', containerID: 'commentsDiv', cid:'', version:2, enabledShareProviders: 'facebook,twitter,linkedin'}; gigya.comments.showCommentsUI(window.gigya_params);})(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.PLISTA = window.PLISTA || { item : {} }; window.PLISTA.item = {"objectid":"35976","title":"VW boss Martin Winterkorn resigns over emissions scandal","text":"Volkswagen CEO Martin Winterkorn has stepped down from the company over the emissions scandal as experts warn of an economic catastrophe bigger than Greece. The auto behemoth is Germany&#039;s largest car maker and biggest employer, with 270,000 people on","url":"http:\/\/www.carsguide.com.au\/car-news\/vw-boss-martin-winterkorn-resigns-over-emissions-scandal-35976","img":"https:\/\/res.cloudinary.com\/carsguide\/image\/upload\/f_auto,t_cg_hero_low\/v1\/editorial\/Volkswagen-CEO-Martin-Winterkorn.jpg","created_at":"1443051960","category":"carnews","make":"Volkswagen","articletag":"Industry news"};
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//www.carsguide.com.au/sites/all/modules/carsguide/cg_lazyload/lazyload.js?oijp91"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/modules/carsguide/carsguide_ads/js/traffic-source.js?oijp91"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/js/lib/plista.js?oijp91"></script>
<script type="text/javascript" src="//www.carsguide.com.au/sites/all/themes/carsguide_theme/assets/js/functions/function.js?oijp91"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
cars.ads.init();
//--><!]]>
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"5ab5008507","applicationID":"4234268","transactionName":"MgNVbUsFVhJRWxBcWQtJdlpNDVcPH1wXalMdEkVYSjtWDlRdO0VXAgNoT1ABTw==","queueTime":0,"applicationTime":561,"atts":"HkRWGwMfRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
